Using iOS simulators with Delphi

By |2019-08-07T18:09:08+10:30August 7, 2019 6:05 pm|General tips|

If you're starting with a newer version of Xcode on the Mac, you will find that the iOS simulators supplied will not work with Delphi (as at version 10.3.2). In this article I describe the procedure for working with the older iOS simulators. Adding older simulators in Xcode Open Xcode on the Mac, and [...]